通达信牛启爆选股,请高手将这个通达信主图指标改为选股公式,选出白线上穿蓝线的股票

内容导航:
  • 请高手将这个通达信主图指标改为选股公式,选出白线上穿蓝线的股票
  • 求高手编个通达信选股公式,思路: 反线》趋势》生命线》牛线
  • 超短线选股经验
  • 股票中的超跌股,怎么用选股器选出来,参数什么的我都不明白
  • 通达信红衣侠女选股公式,擒牛很难吗
  • 做t+擒牛神器至尊版指标组怎么导入
  • Q1:请高手将这个通达信主图指标改为选股公式,选出白线上穿蓝线的股票

    FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);
    趋势:=IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17));
    年线:=EMA(C,250);
    反线:=EMA((年线-(EMA(C,3)-年线)),5);
    XG:CROSS(趋势,反线);

    Q2:求高手编个通达信选股公式,思路: 反线》趋势》生命线》牛线

    A1:=DATE <= 13181231;
    生命线:=(MA(C,25)) * A1;
    牛线:=(MA(C,40)) * A1;
    FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1));
    FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);
    趋势:=IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17));
    年线:=EMA(C,250);
    LA:=趋势-(EMA(C,3)-趋势);
    反线:=EMA((年线-(EMA(C,3)-年线)),5);
    XG: 反线>趋势 AND 趋势> 生命线 AND 生命线>牛线;

    Q3:超短线选股经验

    不要相信各类炒股软件。
    另外建议没有5年以上股龄,3年以上的专业知识不要操作超短线。赔钱的都是平民炒短线。
    短线靠的是高超的技术,利润大,风险也最大。
    中线靠的是眼光,长线一般不会赔。推荐刚开始做中长线。

    Q4:股票中的超跌股,怎么用选股器选出来,参数什么的我都不明白

    看7日涨跌幅

    Q5:通达信红衣侠女选股公式,擒牛很难吗

    不是很难,而是不可能

    Q6:做t+擒牛神器至尊版指标组怎么导入

    1 查看你手里持有的股票属于什么板块,然后查找相应的指数。但,一般情况是看股指期货(因 为股指的走势一般要早于上证指数)。2 在持股的日内分时图上,叠加上面提到的指数分时图。3 观察股指的一分钟图,利用macd以及成交量的指标来判断股指的走势。因为个股涨跌的反应在股指之后,楼主可以借此来做T+0。

    上一篇:上一篇:300853
    下一篇:下一篇:新三板归哪个部门管理
    • 评论列表

    发表评论: